- KonstrukcjaKolor produktu: CzarnyLiczba wentylatorów: 1 wentylatorMożliwości montowania w stelażu: TakUkład: 1U
- MocCzęstotliwość wejściowa AC: 50/60 HzNapięcie wejściowe AC: 100 - 240 VŹródło zasilania: Prąd przemiennyPobór mocy (max): 173,9 WZasilacz dołączony: Tak
- Waga i rozmiaryGłębokość produktu: 180 mmWysokość produktu: 44 mmSzerokość produktu: 294 mm
- OchronaSzyfrowanie / bezpieczeństwoSSHSSH-2EAP-MD5EAP-TLSEAP-LEAPHTTPSEAP-TTLSSNMPv2SNMPSSL/TLSSNMPv3Algorytmy planowania kolejkiWeighted Round Robin (WRR)SPFunkcje DHCPDHCP serverDHCPv6 snoopingDHCP relayDHCPv6 clientDHCP clientDHCP snoopingFiltrowanie BPDU / Ochrona: TakLista kontrolna dostępu (ACL): TakWiązanie adresów IP-MAC-Port: TakIGMP snooping: Takobsługuje SSH/SSL: Tak
- Cechy zarządzaniaZarządzanie przez stronę www: TakObsługa jakość serwisu (QoS): TakTyp przełącznika: ZarządzanyObsługa MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493Inspekcja ARP: TakRaport zdarzeń systemowych: TakKonfigurowanie ustawień lokalizacji (CLI): TakWarstwa przełącznika: L2/L2+Zarządzany w chmurze: Tak
- Warunki pracyZakres temperatur (przechowywanie): -40 - 70 °CZakres wilgotności względnej: 10 - 90%Zakres temperatur (eksploatacja): 0 - 50 °CEmisja ciepła: 594,46 BTU/hDopuszczalna wilgotność względna: 5 - 90%
- SiećStandardy komunikacyjneIEEE 802.3afIEEE 802.3xIEEE 802.3iIEEE 802.1xIEEE 802.3azIEEE 802.3atIEEE 802.3abIEEE 802.3uIEEE 802.1wIEEE 802.1DIEEE 802.3zIEEE 802.1sIEEE 802.1pIEEE 802.1QIEEE 802.3adTechnologia okablowania Copper Ethernet1000BASE-T10BASE-T100BASE-TXObsługa sieci VLAN: TakLiczba VLANs: 4000Dublowanie portów: TakObsługa 10G: NieLimit częstotliwości: TakProtokół drzewa rozpinającego: TakKontrola wzrostu natężenia ruchu: TakPodpora kontroli przepływu: TakFunkcje wirtualnej sieci LANMAC address-based VLANProtocol-based VLANTagged VLANVoice VLANMulticast VLANAgregator połączenia: Tak
- ProtokołyProtokoły zarządzające: SNMPv1/v2c/v3, SNTP
- Porty i interfejsyIlość slotów Modułu SFP: 2Ilość portów Gigabit Ethernet: 8Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)
- Przesyłanie danychZgodny z Jumbo Frames: TakWielkość tabeli adresów: 8000 wejściaPrzepustowość rutowania/przełączania: 20 Gbit/sPamięci bufora pakietów: 4,1 MBRozszerzenie Jumbo Frames: 9000Prędkość przekazywania: 14,9 MppsLiczba kolejek: 8
- Zasilanie przez sieć Ethernet (PoE)Obsługa PoE: TakCałkowita Power over Ethernet (PoE) budżetu: 150 WPower over Ethernet Plus (PoE +) ilość portów: 8
- Funkcje MulticastObsługa Multicast: Tak
- ŚwiatłowódTechnologia okablowania Fiber Ethernet100BASE-FX1000BASE-X
(kolor Czarny)
1262,04 zł z 23% VAT
1026,05 zł bez VAT
14 dni na zwrotBez podawania przyczyny
- Dostępność:
- duża ilość
- Producent:
- Omada
- Kod produktu:
- 1210002611787
Udostępnij produkt:
Specyfikacja
| Domyślny: | N/A |
|---|---|
| Dział: | Elektronika |
| Kategoria: | Komunikacja i łączność, Komputery i akcesoria |
| Kolor: | Czarny |
| Typ produktu: | Switche sieciowe |
Mimo dołożenia wszelkich starań nie gwarantujemy, że publikowane dane techniczne i zdjęcia nie zawierają uchybień lub błędów, które nie mogą jednak być podstawą do roszczeń.