- KonstrukcjaKolor produktu: CzarnyMożliwości montowania w stelażu: TakDiody LED: Tak
- MocPobór mocy (max): 15,46 WŹródło zasilania: Prąd przemiennyNapięcie wejściowe AC: 220 VCzęstotliwość wejściowa AC: 50/60 HzZasilacz dołączony: Tak
- Waga i rozmiarySzerokość produktu: 440 mmWysokość produktu: 44 mmGłębokość produktu: 180 mm
- OchronaSzyfrowanie / bezpieczeństwoSSHSSL/TLSSSH-2HTTPSFiltrowanie adresów MAC: TakIGMP snooping: Takobsługuje SSH/SSL: TakFunkcje DHCPDHCP relayDHCPv6 snoopingDHCPv6 clientDHCP serverDHCP snoopingStatyczna ochrona portu: TakTyp uwierzytelniania: AAA, TACACS+zabezpieczenie przed wejściem w pętlę: TakAlgorytmy planowania kolejkiWeighted Round Robin (WRR)WRR+SPSPUwierzetylnianie: Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez InternetLista kontrolna dostępu (ACL): TakWiązanie adresów IP-MAC-Port: TakFiltrowanie BPDU / Ochrona: Tak
- Cechy zarządzaniaObsługa jakość serwisu (QoS): TakZarządzanie przez stronę www: TakKonfigurowanie ustawień lokalizacji (CLI): TakTyp przełącznika: ZarządzanyRaport zdarzeń systemowych: TakInspekcja ARP: TakZarządzany w chmurze: TakWarstwa przełącznika: L2/L3Klasyfikacja ruchu: TakObsługa MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Warunki pracyZakres wilgotności względnej: 10 - 90%Zakres temperatur (przechowywanie): -40 - 70 °CZakres temperatur (eksploatacja): 0 - 45 °CDopuszczalna wilgotność względna: 5 - 90%Emisja ciepła: 52,75 BTU/h
- SiećStandardy komunikacyjneIEEE 802.1QIEEE 802.1DIEEE 802.3xIEEE 802.1sIEEE 802.1wIEEE 802.3adObsługa sieci VLAN: TakObsługa 10G: TakProtokół drzewa rozpinającego: TakLiczba VLANs: 4000Podpora kontroli przepływu: TakAgregator połączenia: TakKontrola wzrostu natężenia ruchu: Takprzekierowywanie IP: TakLimit częstotliwości: TakBlokowanie head-of-line (HOL): TakFunkcje wirtualnej sieci LANProtocol-based VLANVoice VLANPrivate VLANDublowanie portów: Tak
- Dane opakowaniaRodzaj opakowania: Pudełko
- Zawartość opakowaniaPrzewody: Prąd przemiennySkrócona instrukcja obsługi: TakPodręcznik użytkownika: TakZestaw do montażu haków: Tak
- ProtokołyFunkcje IPv4 i IPv6IPv6 tracertIPv6 TelnetIPv6 pingProtokoły zarządzające: SNMPv1/v2c/v3, SNTP
- Porty i interfejsyIlość slotów Modułu SFP+: 8Podstawowe przełączania Ethernet RJ-45 porty typ: NiePort konsoli: RJ-45/micro-USBZłącze zasilania: DC-in jack
- Przesyłanie danychPrzepustowość rutowania/przełączania: 160 Gbit/sLiczba kolejek: 8Pamięci bufora pakietów: 16 MBWielkość tabeli adresów: 32000 wejściaTrasa statyczna: TakPrędkość przekazywania: 119,04 MppsRozszerzenie Jumbo Frames: 9000Zgodny z Jumbo Frames: Tak
- Zasilanie przez sieć Ethernet (PoE)Obsługa PoE: Nie
- Funkcje MulticastObsługa Multicast: TakMulticast Listener Discovery (MLD) snooping: Y
(kolor Czarny)
2269,72 zł z 23% VAT
1845,30 zł bez VAT
14 dni na zwrotBez podawania przyczyny
- Dostępność:
- średnia ilość
- Producent:
- Omada
- Kod produktu:
- 5715063363423
Udostępnij produkt:
Specyfikacja
| Domyślny: | N/A |
|---|---|
| Dział: | Elektronika |
| Kategoria: | Komunikacja i łączność, Komputery i akcesoria |
| Kolor: | Czarny |
| Typ produktu: | Switche sieciowe |
Mimo dołożenia wszelkich starań nie gwarantujemy, że publikowane dane techniczne i zdjęcia nie zawierają uchybień lub błędów, które nie mogą jednak być podstawą do roszczeń.